RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > General > Sugerencias y Dudas

Respuesta
 
Herramientas Desplegado
Antiguo 20-abr-2017     #1
Predeterminado Problema con Mega

Hola amigos, tengo un problema muy extrañono puedo entrar a ninguna pagina de mega, ni link ni descargar con megasync ni con megadownloader.

osea q no es un problema de chrome.

Tengo win 10, que acabo de instalar y venia funcionando perfecto, desactivo el antivirus y bueno la verdad que ya no se me ocurre mas nada que revisar.


me acabo de fijar y el error dice....

DNS_PROBE_FINISHED_NO_INTERNET
No hay conexión a Internet

y por supuesto q hay internet ya q estoy navegando jejejeje

La soledad es una mala consejera... asi que huye de ella busca compañia.... siempre todo entre 2 es mas sabroso..... jejejeje

Última edición por CrazyDarOne; 20-abr-2017 a las 20:11
Enviar un mensaje por MSN a CrazyDarOne Responder Citando
Los siguientes 4 usuarios agradecen a CrazyDarOne por este mensaje:
baduser (21-abr-2017), Florderetama (21-abr-2017), Orpheus96 (20-abr-2017), tom1260 (21-abr-2017)
Antiguo 21-abr-2017     #2
Predeterminado

Ya escaneaste el equipo con Adwcleaner, Malwarebytes y con tu propio antivirus?
con ningun navegador puedes acceder a la pagina?

ya revisaste si no tienes configurado algun proxy en el internet explorer?

El error"DNS_PROBE_FINISHED_NO_INTERNET" indica problemas con el DNS, limpia la cache de los DNS's con el siguiente comando:



ipconfig /flushdns


lo ejecutas 2 o tres veces seguidas.



luego ejecutas esto:


netsh winsock reset



Reinicias el equipo y mientras tambien es recomendable que desconectes tu modem de la corriente electrica y 2 minutos despues lo conectes de nuevo, esperas a que regrese el internet y pruebas, pero no dejes de hacer todo lo recomendado.

tienes ip fija o dinamica en tu equipo?, se recomienda dejarla dinamica por DHCP.

salu2

"Hay una fuerza motriz mas poderosa que el vapor, la electricidad y la energía atómica, LA VOLUNTAD."

Última edición por baduser; 21-abr-2017 a las 09:56
Responder Citando
Los siguientes 6 usuarios agradecen a baduser por este mensaje:
CrazyDarOne (22-abr-2017), Florderetama (21-abr-2017), matigari (21-abr-2017), Orpheus96 (21-abr-2017), tom1260 (21-abr-2017), Yo-yo (21-abr-2017)
Antiguo 22-abr-2017     #3
Predeterminado

creo que es algo con el proveedor de servicios, use 2 modem diferentes, otra computadora y sucede lo mismo, estoy en venezuela y supongo que como estan buscando bloquear las paginas que transmiten las marchas en vivo algo de eso debe ser porque me di cuenta q es en momentos de alta tension politica....por lo menos ayer y hoy a funcionado perfecto.

La soledad es una mala consejera... asi que huye de ella busca compañia.... siempre todo entre 2 es mas sabroso..... jejejeje
Enviar un mensaje por MSN a CrazyDarOne Responder Citando
Los siguientes 5 usuarios agradecen a CrazyDarOne por este mensaje:
baduser (22-abr-2017), Florderetama (22-abr-2017), ironman1 (22-abr-2017), Orpheus96 (22-abr-2017), tom1260 (22-abr-2017)
Respuesta


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Pack de Diccionarios (varios autores ) She_Devil AudioLibros, Manuales, Libros & Revistas 22 Hace 5 Días 13:34
[PROBLEMA] Aero en windows 7 si se desactiva repentinamente Arleanjose Windows Vista & 7 10 03-may-2011 11:25
.::. Problema con Link de Mega.::. [SOLUCIONADO] Ghost Peticiones 4 07-dic-2010 23:39
[tutorial]Solucionar Problema de Blackscreen Windows 7 [SOLUCIONADO] Rplate Tutoriales & Videos Tutoriales 4 16-mar-2010 18:17


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Ad Management by RedTyger