RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > Soporte sobre: Multimedia > Películas & Videos

Respuesta
 
Herramientas Desplegado
Antiguo Hace 2 Semanas     #1
Predeterminado No me funciona el activador avs video editor 6.1

Después de instalar y activar el supuesto activador, me dice que no está activado el programa.
Me podéis decir donde me he equivocado.
Muchas gracias.
Responder Citando
Los siguientes 3 usuarios agradecen a guerrerolg por este mensaje:
baduser (Hace 2 Semanas), josner (Hace 2 Semanas), Orpheus96 (Hace 2 Semanas)
Antiguo Hace 2 Semanas     #2
Predeterminado

de donde lo bajaste?

si lo bajaste de IV seguiste las instrucciones correctamente?

en ese post de IV de donde lo bajaste, revisaste los comentarios para ver si alguna otra persona tuvo el mismo problema?

desinstalalo con Revo, limpias todo registro y desconectate de internet, luego instalas conforme a las intrucciones precisas.

"Hay una fuerza motriz mas poderosa que el vapor, la electricidad y la energía atómica, LA VOLUNTAD."
Responder Citando
Los siguientes 5 usuarios agradecen a baduser por este mensaje:
guerrerolg (Hace 2 Semanas), josner (Hace 2 Semanas), matigari (Hace 2 Semanas), Orpheus96 (Hace 2 Semanas), tom1260 (Hace 2 Semanas)
Antiguo Hace 2 Semanas     #3
Predeterminado

Lo bajé de aqui.
Seguí todas las instrucciones.
Las personas que tuvieron el mismo problema se les envió el activador por MP.
Un saludo.
gracias,
Responder Citando
Los siguientes 3 usuarios agradecen a guerrerolg por este mensaje:
baduser (Hace 2 Semanas), josner (Hace 2 Semanas), Orpheus96 (Hace 2 Semanas)
Antiguo Hace 2 Semanas     #4
Predeterminado

Buenas guerrerolg!

- ¿Qué mensaje te arroja?
- Haz una captura de pantalla para ver el mensaje.

Prueba con el siguiente paso a paso:

1. Desactiva internet


2. Desactiva Antivirus


3. Extaer contenido del winrar, también extaer el activador


4. Instala el programa, no iniciar



5. Copiar el activador en el directorio de instalación


6. Ejecutar activador como administrador, y dar clic en uno de los iconos.



7. Abrimos el programa y revisamos que esté activado.


* A mi, no me aparece ningún mensaje de "producto NO activado" o "Trial".

Saludos!


Última edición por Orpheus96; Hace 2 Semanas a las 12:13 Razón: Añadir imágenes
Responder Citando
Los siguientes 6 usuarios agradecen a Orpheus96 por este mensaje:
baduser (Hace 2 Semanas), guerrerolg (Hace 2 Semanas), josner (Hace 2 Semanas), matigari (Hace 2 Semanas), Sandra0001 (Hace 2 Semanas), tom1260 (Hace 2 Semanas)
Antiguo Hace 2 Semanas     #5
Predeterminado

Muy bien explicado.
Lo he vuelto a instalar y funciona. Creo que el problema era que no estaba desactivado internet y el antivirus.
Muchas gracias.
Responder Citando
Los siguientes 3 usuarios agradecen a guerrerolg por este mensaje:
baduser (Hace 1 Semana), josner (Hace 2 Semanas), Orpheus96 (Hace 2 Semanas)
Antiguo Hace 2 Semanas     #6
Predeterminado

Un gusto haber ayudado guerrerolg!

* Cuando en las instalaciones se utiliza, keygen, crack, patch o seriales, es conveniente desactivar "Antivirus & Internet"... aunque en las instrucciones no lo indique.

Algo más de información relevante al tema. Del maestro Eloy58.
http://fortheloveoflingerie.com/showthread.php?t=14382


Saludos!

Responder Citando
Los siguientes 3 usuarios agradecen a Orpheus96 por este mensaje:
baduser (Hace 1 Semana), guerrerolg (Hace 1 Semana), tom1260 (Hace 2 Semanas)
Respuesta


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Extraer/Insertar/Cambiar audio de un vídeo [TUTORIAL] Eloy58 Películas & Videos 24 03-jul-2016 13:26
GLOSARIO ... avi, Cine en Casa, videograbación, etc, etc ... Eloy58 Cine, TV & Videos Online 15 23-jul-2012 08:57
Pegar Subtitulos a una Pelicula ersapi2m9 Tutoriales & Videos Tutoriales 13 16-ene-2012 15:21


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Ad Management by RedTyger