RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > General > Sugerencias y Dudas

Respuesta
 
Herramientas Desplegado
Antiguo 30-mar-2017     #1
Predeterminado Google bloquea foro e intercambios

buenas google me bloqueo todo pero de verdad al entrar al foro me abrieron un poco de popups y querian q instalara un complemento..... de verdad no se que pasa.... por favor resuelvan no es un error si hay algo malicioso.... saludos

La soledad es una mala consejera... asi que huye de ella busca compañia.... siempre todo entre 2 es mas sabroso..... jejejeje
Enviar un mensaje por MSN a CrazyDarOne Responder Citando
Los siguientes 11 usuarios agradecen a CrazyDarOne por este mensaje:
baduser (30-mar-2017), chexus (31-mar-2017), davece (01-abr-2017), fernandotipop (30-mar-2017), Florderetama (31-mar-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), Orpheus96 (30-mar-2017), Ricalbur (30-mar-2017), She_Devil (31-mar-2017), tom1260 (30-mar-2017)
Antiguo 30-mar-2017     #2
Predeterminado

el problema es tu maquina, tus navegadores, tienes lleno de gusanos y troyanos...

urgente que escanees el equipo con Adwcleaner y Malwarebytes

"Hay una fuerza motriz mas poderosa que el vapor, la electricidad y la energía atómica, LA VOLUNTAD."
Responder Citando
Los siguientes 11 usuarios agradecen a baduser por este mensaje:
chexus (31-mar-2017), davece (01-abr-2017), fernandotipop (30-mar-2017), Florderetama (31-mar-2017), Gepy (30-mar-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), Orpheus96 (30-mar-2017), Ricalbur (30-mar-2017), She_Devil (31-mar-2017), tom1260 (30-mar-2017)
Antiguo 30-mar-2017     #3
Predeterminado

esta bloqueado por google,no creo que sea problema de la maquina de CrazyDarOne cuando accedes a intercambiosvirtuales aparece el tipico bloqueo de google






Responder Citando
Los siguientes 10 usuarios agradecen a fernandotipop por este mensaje:
baduser (30-mar-2017), chexus (31-mar-2017), CrazyDarOne (01-abr-2017), davece (01-abr-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), Orpheus96 (30-mar-2017), Ricalbur (30-mar-2017), She_Devil (31-mar-2017), tom1260 (30-mar-2017)
Antiguo 30-mar-2017     #4
Predeterminado

Ver MensajeIniciado por fernandotipop Ver Mensaje
esta bloqueado por google,no creo que sea problema de la maquina de CrazyDarOne cuando accedes a intercambiosvirtuales aparece el tipico bloqueo de google

es posible, pero no es el mismo comportamiento que menciona el compañero...

"Hay una fuerza motriz mas poderosa que el vapor, la electricidad y la energía atómica, LA VOLUNTAD."
Responder Citando
Los siguientes 10 usuarios agradecen a baduser por este mensaje:
chexus (31-mar-2017), davece (01-abr-2017), fernandotipop (30-mar-2017), Florderetama (31-mar-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), Orpheus96 (30-mar-2017), Ricalbur (30-mar-2017), She_Devil (31-mar-2017), tom1260 (30-mar-2017)
Antiguo 30-mar-2017     #5
Predeterminado

Por cierto, ademas de escanear el equipo con lo que te dije, tambien instalate en Chrome el bloquedor de publicidad Adblock Plus.


salu2

"Hay una fuerza motriz mas poderosa que el vapor, la electricidad y la energía atómica, LA VOLUNTAD."
Responder Citando
Los siguientes 11 usuarios agradecen a baduser por este mensaje:
chexus (31-mar-2017), davece (01-abr-2017), fernandotipop (30-mar-2017), Florderetama (31-mar-2017), Gepy (30-mar-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), Orpheus96 (30-mar-2017), Ricalbur (30-mar-2017), She_Devil (31-mar-2017), tom1260 (30-mar-2017)
Antiguo 30-mar-2017     #6
Predeterminado

Una si es publicidad de la página (o eso parece), si no se tiene bloqueador, al intentar loguearse en ISOS saltan un par de popups, con el adblocker se soluciona.

Y el mensaje de Google sucede hace un par de días (más o menos), cuando se quiere ingresar a intercambiosvirtuales lo detecta como un sitio maliciosos. Nosotros sabemos que no lo es y podemos optar por la opción "ignore this warning" e ingresar.

Se puede, para más certeza, hacer una limpieza con lo que ya ha mencionado baduser.

Saludos!
Responder Citando
Los siguientes 9 usuarios agradecen a Orpheus96 por este mensaje:
baduser (31-mar-2017), chexus (31-mar-2017), davece (01-abr-2017), fernandotipop (31-mar-2017), Florderetama (31-mar-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), Ricalbur (31-mar-2017), tom1260 (31-mar-2017)
Antiguo 31-mar-2017     #7
Predeterminado

Ver MensajeIniciado por Orpheus96 Ver Mensaje

Y el mensaje de Google sucede hace un par de días (más o menos), cuando se quiere ingresar a intercambiosvirtuales lo detecta como un sitio maliciosos. Nosotros sabemos que no lo es y podemos optar por la opción "ignore this warning" e ingresar.


Saludos!

Estais todos equivocados porque no es de google (Tengo google como página de inicio en 8 navegadores) de los 7 navegadores donde lo he probado solo me ha pasado en Firefox ya que en el resto (Chrome, Vivaldi, Comodo Dragón, SuberBird, Opera y Citrio) yo entro de forma correcta al Blog, a mi en el Foro no me ha pasado esto; el único navegador donde no lo he probado a sido IExpoler.

Esto suele suceder con Firefox con las últimas actualizaciones.

En Firefox para que ya no os pase teneis que ir a Opciones --> Seguridad --> Bloquear contenido peligroso y engañoso en esta opción bastará con que desactiveis las dos casillas que dependen de ella, de este modo ya no os saldrá, así lo he hecho yo y ya no me sale el mensaje de bloqueo de la página.



Saludos.


Aprende para enseñar ayuda para ser ayudado y agradece para ser agradecido

Última edición por tom1260; 31-mar-2017 a las 21:29
Responder Citando
Los siguientes 12 usuarios agradecen a tom1260 por este mensaje:
baduser (31-mar-2017), chexus (31-mar-2017), davece (01-abr-2017), fernandotipop (31-mar-2017), Florderetama (01-abr-2017), ironman1 (01-abr-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), Orpheus96 (31-mar-2017), Ricalbur (31-mar-2017), Sandra0001 (31-mar-2017), She_Devil (31-mar-2017)
Antiguo 31-mar-2017     #8
Predeterminado

Ver MensajeIniciado por tom1260 Ver Mensaje
Estais todos equivocados porque no es de google (Tengo google como página de inicio en 8 navegadores) de los 7 navegadores dinde lo he probado solo me ha pasado en Firefox ya que en el resto (Chrome, Vivaldi, Comodo Dragón, SuberBird, Opera y Citrio) yo entro de forma correcta al Blog, a mi en el Foro no me ha pasado esto; el único navegador donde no lo he probado a sido IExpoler.

Esto suele suceder con Firefox con las últimas actualizaciones.

En Firefox para que ya no os pase teneis que ir a Opciones --> Seguridad --> Bloquear contenido peligroso y engañoso en esta opción bastará con que desactiveis las dos casillas que dependen de ella, de este modo ya no os saldrá, así lo he hecho yo y ya no me sale el mensaje de bloqueo de la página.



Saqludos.
Yo tengo Chrome y Vivaldi y tambien me pasa Tom y tengo Adblock Plus

"Hay una fuerza motriz mas poderosa que el vapor, la electricidad y la energía atómica, LA VOLUNTAD."
Responder Citando
Los siguientes 10 usuarios agradecen a baduser por este mensaje:
chexus (31-mar-2017), davece (01-abr-2017), fernandotipop (31-mar-2017), Florderetama (01-abr-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), Orpheus96 (31-mar-2017), Ricalbur (31-mar-2017), She_Devil (31-mar-2017), tom1260 (31-mar-2017)
Antiguo 31-mar-2017     #9
Predeterminado

A mi también me esta pasando, tengo chrome y uso adblock, ademas de escanear frecuentemente el equipo con Malwarebytes. Imagino que alguna de la publicidad que sale en el blog esta marcada como maliciosa en la base de datos de google y por eso se marco el blog tambien.

Esto ya habia pasado antes y por lo general pasa, lo que no se es si quien maneja el blog tiene que hacer algo o pasa solo. Saludos
Responder Citando
Los siguientes 11 usuarios agradecen a lockpickingmen por este mensaje:
baduser (31-mar-2017), chexus (31-mar-2017), CrazyDarOne (01-abr-2017), davece (01-abr-2017), fernandotipop (31-mar-2017), Florderetama (01-abr-2017), josner (31-mar-2017), Orpheus96 (31-mar-2017), Ricalbur (01-abr-2017), She_Devil (31-mar-2017), tom1260 (31-mar-2017)
Antiguo 31-mar-2017     #10
Predeterminado

Esto sucede porque han incluido la Web de IV en una lista negra de "sitios peligrosos", como un modo de dificultar que la gente encuentre este tipo de páginas (la "mano negra").

Todos los navegadores modernos disponen de opciones para verificar la "bondad" de las páginas que se visitan como medida de seguridad, para lo que se basan en estas listas.

Y del mismo modo, cada navegador tiene entre sus opciones los controles para ajustar este comportamiento.

Yo utilizo Firefox y también me pasó. Como comentaba Tom1260, en Firefox es tan simple como ir a:

Opciones -> Seguridad -> General

y desactivar la casilla que dice: "Advertirme de software no deseado o poco común".

Sólo es necesario desactivar esta; de modo que el resto de categorías sigan activas (según vuestras preferencias).

Imagino que en el resto de navegadores será de un modo muy parecido.

Salu2

Última edición por Sandra0001; 31-mar-2017 a las 16:13
Responder Citando
Los siguientes 12 usuarios agradecen a Sandra0001 por este mensaje:
chexus (31-mar-2017), davece (01-abr-2017), fernandotipop (31-mar-2017), Florderetama (01-abr-2017), ironman1 (01-abr-2017), josner (31-mar-2017), lockpickingmen (31-mar-2017), mikeangel21 (02-abr-2017), Orpheus96 (31-mar-2017), Ricalbur (01-abr-2017), She_Devil (31-mar-2017), tom1260 (31-mar-2017)
Respuesta


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
¿Dónde guardo mis datos en la red? Comparamos Dropbox, Google Drive y OneDrive matigari Noticias 3 29-ago-2016 19:16
Google crea una herramienta contra el malware para Mac matigari Noticias 1 19-ago-2016 07:36
Buenas foro intercambios virtuales... Sujkel Presentaciones 11 05-jul-2016 15:20
Privacidad nula en Google I/O albertoraul64 Seguridad 3 25-may-2013 12:19
Google lanza un servicio para almacenar música en la nube cramercaba Nuevas Tecnologías 6 16-may-2011 19:56


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Ad Management by RedTyger