RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > Tecnologías & Hardware > Nuevas Tecnologías > Fotografía y Video

Respuesta
 
Herramientas Desplegado
Antiguo 26-mar-2015     #1
Predeterminado Audio en Premiere CS6

HOLA!... A alguien le paso que, luego de instalado el Premiere, importo unos clips en formato "Vídeo AVCHD (.MTS)", grabado con una filmadora Panasonic, y no baje las pistas de Audio? Como lo solucionaron? gracias & Saludos,
Responder Citando
Los siguientes 2 usuarios agradecen a chackbartt por este mensaje:
baduser (27-mar-2015), tom1260 (27-jun-2016)
Antiguo 27-jun-2016     #2
Predeterminado

A mi me pasa lo mismo. Los consejos que encontré fueron los de borrar Adobe Premiere CS6 e instalarlo de nuevo porque dicen que si tenés una versión crackeada no se actualizan todos los codecs, entre ellos para lograr que los videos en formato MTS se los pueda editar en el CS6 con su correspondiente audio. En definitiva la otra solución es buscar el CS5 que ya viene con los codecs funcionando. Espero te sirva y si encontrás el Premiere CS5 me lo cuentes
Responder Citando
Los siguientes 2 usuarios agradecen a jpraddaude por este mensaje:
baduser (27-jun-2016), tom1260 (27-jun-2016)
Respuesta


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Extraer/Insertar/Cambiar audio de un vídeo [TUTORIAL] Eloy58 Películas & Videos 24 03-jul-2016 13:26
Pegar Subtitulos a una Pelicula ersapi2m9 Tutoriales & Videos Tutoriales 13 16-ene-2012 15:21
Problema ALSA en Debian con usb-audio Alambre Linux 3 25-may-2011 09:26


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Ad Management by RedTyger